charte du boulet

Démarré par Gilga, 20 Décembre 2011, 09:27:24

« précédent - suivant »

Gilga

edit: a voir réponse sur mon autre topic, c'est m^m pas la peine que je laisse celui ci
Windows seven pro, Firefox 15.0.1
Dans ogame v5.1.x  univers quantum   VITESSE X2 
sur ogspy 3.1.0, sur wamp server (php 5.3.13, mysql 5.5.24) et sur OVH (php 5.3.16 )
script GM xtense Version: 2.4.8.1 et/ou barre xtense 2.4.8, mod xtense 2.4.2

Jedinight

C'est vrai qu'il y a plein de fautes  ???

Mods : Gestion des attaques, Convertisseur, Xtense
Applis : Xtense for Firefox, OGSpy Android
Actuellement en dev : OGSpy Android

Superbox

Le boulet fait plein de fautes d'orthographe ? ;D

private joke :P

xaviernuma

Bonjour,

Sur la charte du Boulet : Il n'y a pas de "e" et il y a un "-" à Ai-je

Citationtape 1:
Citer

    - Aie je bien regardé sur le forum si je ne trouvais pas la réponse à mon problème.


Le lien vers le plugin est mort, de plus sur Firefox le correcteur orthographique est là par défaut.

CitationA INSTALLER (correcteur d'orthographe) pluggin FireFox :
https://addons.mozilla.org/firefox/3445/

Cordialement.

capi


Shad

D'ailleurs faut la remettre ici car elle est magnifique.