Fin de la compatibilité avec Free ?

Démarré par DarkNoon, 06 Octobre 2012, 20:02:46

« précédent - suivant »

DarkNoon

Petit sondage :

Combien d'entre vous sont encore sur des serveurs Free ?

Je poses la question car je fais des dev qui utilisent des fonctions PHP 5.2.

Donc non compatible avec Free...

Du coup : petit sondage :-)

Héberger votre OGSpy : Hébergement

Arjuna

Nous avons un serveur Free, alliance Croisade, 20 membres, univers 50.

lorenzo

pas de serveur free pour nous .... trop de pb avec , on a pris un serveur de qualité maintenant :) .... uni andro

machine


Framework php sécurisé et simple à prendre en main avec générateur web http://mkframework.com/

toskidus


bdd_1

MAC - OGSpy 3.2.0 - Xtense 2.6.2 - OGXtense GM 2.6.1.0 - FF41.0.2 - free.fr

DarkNoon

Quelle version d'OGSpy est utilisée sur vos serveurs Free ?
Héberger votre OGSpy : Hébergement

Jedinight

Moi j'utilise Free aussi car gratuit.

Je suis en 3.1.0.

Mods : Gestion des attaques, Convertisseur, Xtense
Applis : Xtense for Firefox, OGSpy Android
Actuellement en dev : OGSpy Android

Arjuna


darksite00


Kira-kyuukyoku

Je suis également sur Free avec la version 3.1.0.

Alderande

Oui Free moi aussi parce que j'ai tout compris...et surtout c'est Gratuit ^^

Vont bien finir par modifier leur façon de faire chez Free un jour ou l'autre...Ne pas désespérer.
***Au 03/07/2013***
Windows Vista service pack 2
FF 21.0
OGSPY 3.1.3 + Autoupdate 2.0.9 (version tip)sous Hostinger (hébergement gratuit)  PHP Version 5.4.14
Toolbar Xtense 2.5.2
Mod Xtense: 2.4.3 (version tip)
Ogspy Android
Ogame 5.5.1  - Uni 64/Leo/Sirius
---
GM V 1.8
AntiGameOrigin V 5.4.6
InfoCompte V 3.11.6